﻿<!DOCTYPE HTML>
<!--[if lte IE 8]>
<script type="text/javascript">
    window.location = "/old_browsers/";
</script>
<![endif]-->
<html lang="el">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
//<![CDATA[
var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-46963433-1']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);//]]>
</script><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"830d7be1d00556d8c73c953d32f2ae40",petok:"d30d9438e32fb36980498640be9ce7d472a23cb3-1496716634-1800",zone:"cretetv.gr",rocket:"0",apps:{"ga_key":{"ua":"UA-46963433-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="apple-touch-icon" href="/apple-touch-icon57x57.png?x54511"/>
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon72x72.png?x54511"/>
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon114x114.png?x54511"/>
<title>
ΕΙΔΗΣΕΙΣ 02/06/2017 - ΚρήτηTV </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta property="og:image" content="http://www.cretetv.gr/wp-content/themes/apollo/images/logos/ktv-og.png">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.cretetv.gr/xmlrpc.php"/>
<link rel="icon" href="/wp-content/uploads/2013/07/favicon.png?x54511" type="image/x-ico"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cretetv.gr/feed/"/>
<link rel="stylesheet" type="text/css" media="all" href="http://www.cretetv.gr/wp-content/themes/apollo/style.css?x54511"/>
 
<link href='http://fonts.googleapis.com/css?family=Roboto:400,100,300,500,700,900' rel='stylesheet' type='text/css'>
 
<link rel="stylesheet" href="/wp-content/themes/apollo/css/skeleton.css?x54511">
 
<link rel="stylesheet" href="/wp-content/themes/apollo/css/style.css?x54511">
<link rel="stylesheet" href="/wp-content/themes/apollo/css/hoverex-all.css?x54511"/>
<link rel="stylesheet" href="/wp-content/themes/apollo/css/carousel.css?x54511"/>
<link rel="stylesheet" href="/wp-content/themes/apollo/css/template_assets/templates.css?x54511"/>
 
<link rel="stylesheet" href="/wp-content/themes/apollo/css/supersized.css?x54511" type="text/css" media="screen"/>
<link rel="stylesheet" href="/wp-content/themes/apollo/css/supersized.shutter.css?x54511" type="text/css" media="screen"/>
 
<link rel="stylesheet" href="/wp-content/themes/apollo/css/prettyPhoto.css?x54511" type="text/css" media="screen" title="prettyPhoto main stylesheet"/>
 
<link rel="stylesheet" href="/wp-content/themes/apollo/css/media.css?x54511">
 
<script type="text/javascript" src="/wp-content/themes/apollo/scripts/jquery-1.7.2.min.js?x54511"></script>
<script src="/wp-content/themes/apollo/scripts/jquery.columnizer.js?x54511" type="text/javascript" charset="utf-8"></script>
<script type="text/javascript">
			$(function(){
				$('.columnized').columnize({width:400});
				$('.thin').columnize({width:200});
			});
		</script>
<script defer src="/wp-content/themes/apollo/scripts/jquery.flexslider.js?x54511"></script>
<script type="text/javascript" src="/wp-content/themes/apollo/scripts/jquery.hoverex.min.js?x54511"></script>
<script type="text/javascript" src="/wp-content/themes/apollo/scripts/jquery.easing.min.js?x54511"></script>
 
<script type="text/javascript" src="/wp-content/themes/apollo/scripts/supersized.3.2.7.min.js?x54511"></script>
<script type="text/javascript" src="/wp-content/themes/apollo/scripts/supersized.shutter.min.js?x54511"></script>
<script type="text/javascript">

jQuery(function($){
				
				$.supersized({
				
					// Functionality
					slideshow               :   1,			// Slideshow on/off
					autoplay				:	1,			// Slideshow starts playing automatically
					start_slide             :   1,			// Start slide (0 is random)
					stop_loop				:	0,			// Pauses slideshow on last slide
					random					: 	0,			// Randomize slide order (Ignores start slide)
					slide_interval          :   12000,		// Length between transitions
					transition              :   1, 			// 0-None, 1-Fade, 2-Slide Top, 3-Slide Right, 4-Slide Bottom, 5-Slide Left, 6-Carousel Right, 7-Carousel Left
					transition_speed		:	1000,		// Speed of transition
					new_window				:	1,			// Image links open in new window/tab
					pause_hover             :   0,			// Pause slideshow on hover
					keyboard_nav            :   1,			// Keyboard navigation on/off
					performance				:	1,			// 0-Normal, 1-Hybrid speed/quality, 2-Optimizes image quality, 3-Optimizes transition speed // (Only works for Firefox/IE, not Webkit)
					image_protect			:	1,			// Disables image dragging and right click with Javascript
															   
					// Size & Position						   
					min_width		        :   0,			// Min width allowed (in pixels)
					min_height		        :   0,			// Min height allowed (in pixels)
					vertical_center         :   1,			// Vertically center background
					horizontal_center       :   1,			// Horizontally center background
					fit_always				:	0,			// Image will never exceed browser width or height (Ignores min. dimensions)
					fit_portrait         	:   1,			// Portrait images will not exceed browser height
					fit_landscape			:   0,			// Landscape images will not exceed browser width
															   
					// Components							
					slide_links				:	'blank',	// Individual links for each slide (Options: false, 'num', 'name', 'blank')
					thumb_links				:	0,			// Individual thumb links for each slide
					thumbnail_navigation    :   0,			// Thumbnail navigation
					slides 					:  	[			// Slideshow Images
					
					
					
																										      
					
					
					
					{image : 'http://www.cretetv.gr/wp-content/uploads/2017/01/km_slide_2016.jpg', title : '<div class="major" style="position:absolute;left:3%;top: 70%;"><a href="?project=kalo-mesimeri" style="color:white;text-decoration:none">ΚΑΛΟ ΜΕΣΗΜΕΡΙ</a></div><div class="slidedescription" style="position:absolute;left:3%;top: 75%;">Αύριο 15:00</div>', thumb : '', url : 'http://cretetv.gr'},
														
														
												      
					
					
					
					{image : 'http://www.cretetv.gr/wp-content/uploads/2017/01/ks_slide_2016.jpg', title : '<div class="major" style="position:absolute;left:3%;top: 70%;"><a href="?project=kriti-simera" style="color:white;text-decoration:none">ΚΡΗΤΗ ΣΗΜΕΡΑ</a></div><div class="slidedescription" style="position:absolute;left:3%;top: 75%;">Αύριο 18:00</div>', thumb : '', url : 'http://cretetv.gr'},
														
														
												      
					
					
					
					{image : 'http://www.cretetv.gr/wp-content/uploads/2017/03/news_2017_poster2.jpg', title : '<div class="major" style="position:absolute;left:3%;top: 70%;"><a href="?project=news" style="color:white;text-decoration:none">ΕΙΔΗΣΕΙΣ - Κεντρικό Δελτίο</a></div><div class="slidedescription" style="position:absolute;left:3%;top: 75%;">Αύριο 20:30</div>', thumb : '', url : 'http://cretetv.gr'},
														
														
												      
					
					
					
					{image : 'http://www.cretetv.gr/wp-content/uploads/2014/11/SHOW_2ndlook_POSTER.jpg', title : '', thumb : '', url : 'http://cretetv.gr'} 
														
														
																
														
														
												],
												
					// Theme Options			   
					progress_bar			:	0,			// Timer for each slide							
					mouse_scrub				:	0
					
				});
		    });
</script>
<script type="text/javascript" src="/wp-content/themes/apollo/scripts/main.js?x54511"></script>
<script type="text/javascript" src="/wp-content/themes/apollo/scripts/jquery.parallax-1.1.3.js?x54511"></script>
<script type="text/javascript" src="/wp-content/themes/apollo/scripts/jquery.prettyPhoto.js?x54511"></script>
<script src="/wp-content/themes/apollo/twitter/jquery.tweet.js?x54511" type="text/javascript"></script>
<script type="text/javascript" src="/wp-content/themes/apollo/scripts/paralax-ini.js?x54511"></script>
<script type="text/javascript" src="/wp-content/themes/apollo/scripts/scroll.js?x54511"></script>
<script type="text/javascript" src="/wp-content/themes/apollo/library/jquery.contact.js?x54511"></script>
<script type="text/javascript" src="/wp-content/themes/apollo/scripts/jquery.sticky.js?x54511"></script>
<script>
	    $(window).load(function(){
	      $("nav").sticky({ topSpacing: 0, className: 'sticky', wrapperClassName: 'my-wrapper' });
	    });
    </script>
 
<script src="/wp-content/themes/apollo/scripts/jquery.lazyload.min.js?x54511" type="text/javascript"></script>
<script type="text/javascript">
    $(function(){
        $("img.lazy")
			.lazyload({
				event: "lazyload",
        		effect: "fadeIn",
				effectspeed: 500,
				failurelimit: 1,
		        threshold: -20,
				skip_invisible: false
        	})
    });
	</script>
<script src="/wp-content/themes/apollo/scripts/jquery.touchcarousel-1.2.js?x54511"></script>
<script type="text/javascript">
			jQuery(function($) {
				
				$("#carousel-gallery").touchCarousel({				
					itemsPerPage: 1,	
					autoplay: true,			
					scrollbar: true,
					scrollbarAutoHide: false,
					scrollbarTheme: "dark",				
					pagingNav: false,
					itemFallbackWidth: 500,
					snapToItems: false,
					scrollToLast: false,
					useWebkit3d: true,				
					loopItems: true
				});			
			});
	    </script>
<script src="/wp-content/themes/apollo/scripts/jquery.nicescroll.js?x54511"></script>
<script type="text/javascript">
    	
    	    		jQuery(function($){
		        var options = {
		          username: "",
			          modpath: '/wp-content/themes/apollo/twitter/',
			          page: 1,
			          avatar_size: 32,
			          count: 1,
			          fetch: 5, // 1 + count
			          loading_text: "loading …"
		        };
		
		        var widget = $("#paging .widget"),
		          next = $("#paging .next"),
		          prev = $("#paging .prev");
		
		        var enable = function(el, yes) {
		          yes ? $(el).removeAttr('disabled') :
		                $(el).attr('disabled', true);
		        };
		
		        var stepClick = function(incr) {
		          return function() {
		            options.page = options.page + incr;
		            enable(this, false);
		            widget.tweet(options);
		          };
		        };
		
		        next.bind("checkstate", function() {
		          enable(this, widget.find("li").length == options.count)
		        }).click(stepClick(1));
		
		        prev.bind("checkstate", function() {
		          enable(this, options.page > 1)
		        }).click(stepClick(-1));
		
		        widget.tweet(options).bind("loaded", function() { next.add(prev).trigger("checkstate"); });
		      });
		      
      
      		
			$(document).ready(function(){
								
				if ($('p').hasClass('logged-in-as')) {
					  $('.messenger').css('width','100%');
					}
				
				$(window).bind('scroll',function(e){
			   		parallaxScroll();
			   	});
			   	
			   	
			   	function parallaxScroll(){
			   		var scrolledY = $(window).scrollTop();
			   		var scrollBottom = $(window).scrollTop() + $(window).height();

					$('.bgWrapper').css('background-position','center -'+((scrolledY*0.2))+'px');
					$('#supersized li').css('top','-'+((scrolledY*0.5))+'px');
					$('#contactus').css('top','-'+((scrolledY*0.06))+'px');
			   	}
			   	
			   	/*
				ANIFANTAKIS CODE FOR SMOOTH SCROLLING
				*/
				//$.browser.chrome = $.browser.webkit && !!window.chrome;
				//$.browser.safari = $.browser.webkit && !window.chrome;
								
				//if ((!$.browser.chrome) && (!browser.safari) && (!browser.msie)){
					//$("html").niceScroll();
				//}
			});
		</script>
<script type="text/javascript" src="/wp-content/themes/apollo/scripts/waypoints.min.js?x54511"></script>
<script type="text/javascript">
			$(function() {
       			
       			$('#aboutme').waypoint(function() {
       			
				 function count($this){
				        var current = parseInt($this.html(), 10);
				        $this.html(++current);
				        if(current !== $this.data('count')){
				            setTimeout(function(){count($this)}, 40);
				        }
				    }        
				  $("#aboutme span").each(function() {
					      $(this).data('count', parseInt($(this).html(), 10));
					      $(this).html('0');
					      count($(this));
		  			});
		  			
		  			
		  		},  
				{ 
				    triggerOnce: true,
				    offset: 700  
				});
	  		});
		</script>
<script>
		 // DOM ready
		 $(function() {
		   
	      // Create the dropdown base
	      $("<span class='dropmenu'><select /></span>").appendTo("nav");
	      
	      // Create default option "Go to..."
	      $("<option />", {
	         "selected": "selected",
	         "value"   : "",
	         "text"    : "Menu"
	      }).appendTo("nav select");
	      
	      // Populate dropdown with menu items
	      $(".mainlinks a").each(function() {
	       var el = $(this);
	       $("<option />", {
	           "value"   : el.attr("href"),
	           "text"    : el.text()
	       }).appendTo("nav select");
	      });
	
	      $("nav select").change(function() {
	        window.location = $(this).find("option:selected").val();
	      });
		 
		 });
		</script>
<style>#supersized{z-index:0!important;max-height:590px;}#supersized li{max-height:590px;}#supersized li:after{background:url("/wp-content/themes/apollo/images/pattern.png") repeat scroll 0 0 transparent;position:absolute;width:100%;height:100%;z-index:3;content:'';top:0;}nav{bottom:inherit!important;}</style>
 
<link rel="canonical" href="http://www.cretetv.gr/7713-eidhseis-02062017/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="ΕΙΔΗΣΕΙΣ 02/06/2017 - ΚρήτηTV"/>
<meta property="og:url" content="http://www.cretetv.gr/7713-eidhseis-02062017/"/>
<meta property="og:site_name" content="ΚρήτηTV"/>
<meta property="article:publisher" content="http://www.facebook.com/KRHTHTV"/>
<meta property="article:section" content="Δελτίο Ειδήσεων"/>
<meta property="article:published_time" content="2017-06-02T10:23:07+03:00"/>
<meta property="article:modified_time" content="2017-06-05T10:23:07+03:00"/>
<meta property="og:updated_time" content="2017-06-05T10:23:07+03:00"/>
<meta property="fb:admins" content="560248463"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="ΕΙΔΗΣΕΙΣ 02/06/2017 - ΚρήτηTV"/>
<meta name="twitter:site" content="@cretetv"/>
<meta name="twitter:creator" content="@cretetv"/>
 
<link rel='dns-prefetch' href='//apis.google.com'/>
<link rel='dns-prefetch' href='//platform.twitter.com'/>
<link rel='dns-prefetch' href='//platform.linkedin.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="ΚρήτηTV &raquo; ΕΙΔΗΣΕΙΣ 02/06/2017 Comments Feed" href="http://www.cretetv.gr/7713-eidhseis-02062017/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cretetv.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='color-picker-css' href='http://www.cretetv.gr/wp-content/themes/apollo/options/colorpicker.css?x54511' type='text/css' media='all'/>
<link rel='stylesheet' id='wpba_front_end_styles-css' href='http://www.cretetv.gr/wp-content/plugins/wp-better-attachments/assets/css/wpba-frontend.css?x54511' type='text/css' media='all'/>
<link rel='stylesheet' id='ulp-css' href='http://www.cretetv.gr/wp-content/plugins/layered-popups/css/style.min.css?x54511' type='text/css' media='all'/>
<link rel='stylesheet' id='ulp-link-buttons-css' href='http://www.cretetv.gr/wp-content/plugins/layered-popups/css/link-buttons.min.css?x54511' type='text/css' media='all'/>
<link rel='stylesheet' id='perfect-scrollbar-css' href='http://www.cretetv.gr/wp-content/plugins/layered-popups/css/perfect-scrollbar-0.4.6.min.css?x54511' type='text/css' media='all'/>
<link rel='stylesheet' id='animate.css-css' href='http://www.cretetv.gr/wp-content/plugins/layered-popups/css/animate.min.css?x54511' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.cretetv.gr%20?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.cretetv.gr/wp-content/themes/apollo/options/js/colorpicker.js?x54511'></script>
<link rel='https://api.w.org/' href='http://www.cretetv.gr/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cretetv.gr/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cretetv.gr/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel='shortlink' href='http://www.cretetv.gr/?p=7713'/>
<link rel="alternate" type="application/json+oembed" href="http://www.cretetv.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cretetv.gr%2F7713-eidhseis-02062017%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.cretetv.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cretetv.gr%2F7713-eidhseis-02062017%2F&#038;format=xml"/>
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
<style></style>
<script>
			var ulp_cookie_value = "ilovelencha";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onload_popup = "";
			var ulp_onload_delay = "0";
			var ulp_onload_close_delay = "0";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_delay = "30";
		</script>
<style>#menu-item-2616 a{color:#f22;}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46963433-1', 'cretetv.gr');
  ga('send', 'pageview');

</script>
<script>
function defineAdvertCookie(){
	var date = new Date();
	date.setTime(date.getTime()+(3600*1000));
	var expires = "; expires="+date.toGMTString();
	document.cookie = "cretetvad20=active"+expires+"; path=/";
}
</script>
</head>
<body>
<script type="text/javascript" src="/anifan/_assets/jwplayer/jwplayer.js?x54511"></script>
<script type="text/javascript">jwplayer.key="pO2pqVwh/PdsLUKx0fBtj7dOQ0Ivgv9zgpQJmWUvmhs=";</script>
 
<style type="text/css">#supersized{display:none;}#supersized-loader{display:none;}</style>
<div id="undefined-sticky-wrapper" class="my-wrapper sticky" style="height: 70px; position: fixed; z-index: 99; width: 100%;">
<nav>
<div class="four columns">
 
<ul class="social-icons">
<li>
<a class="box1" href="http://facebook.com/KRHTHTV" target="_blank">
<span aria-hidden="true" class="icon-facebook"></span>
</a>
</li>
<li>
<a href="#modal" class="fuschia home second">
<span aria-hidden="true" class="icon-mail"></span>
</a>
</li>
</ul>
 
</div>
<div class="twelve columns">
<a href="http://www.cretetv.gr"><img alt="Ενημέρωση &#8211; Ψυχαγωγία &#8211; Πολιτισμός" class="logo" src="http://www.cretetv.gr/wp-content/themes/apollo/images/logo.png?x54511"/></a>
<div class="mainlinks">
 
<ul id="menu-main" class="navitem"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.cretetv.gr/tv-shows/">Εκπομπές</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://www.cretetv.gr/tv-program/">Πρόγραμμα</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://www.cretetv.gr/news/">Ειδησεις</a></li>
<li id="menu-item-1492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1492"><a href="http://www.cretetv.gr/sports/">Αθλητισμός</a></li>
<li id="menu-item-1347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1347"><a href="http://www.cretetv.gr/enterprise/">Εταιρεία</a></li>
<li id="menu-item-2616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2616"><a href="http://www.cretetv.gr/live-streams/">LIVE</a></li>
</ul>
 
 
<span aria-hidden="true" class="icon-menu"></span>
 
</div>
</div>
</nav>
<style>.search-form{position:absolute;right:10px;z-index:9999999;}#custom_search_field{z-index:1;width:0px;height:38px;padding:0;padding-left:44px;border:solid 2px rgb(200,200,200);font-weight:300;font-size:18px;color:rgb(150,150,150);-webkit-border-radius:24px;-moz-border-radius:24px;border-radius:24px;-webkit-transition:width 0.5s ease-in-out;-moz-transition:width 0.5s ease-in-out;transition:width 0.5s ease-in-out;background:#fff url(/anifan/_assets/img/search.png) no-repeat -2px -4px;}#custom_search_field:focus,#custom_search_field:active{opacity:1;width:270px;-webkit-box-shadow:4px 4px 8px rgb(80,80,80);-moz-box-shadow:4px 4px 8px rgb(80,80,80);box-shadow:4px 4px 8px rgb(80,80,80);}</style>
<form action="/" method="get" id="nav_search_form">
<ul class="search-form">
 
<li><input type="text" id="custom_search_field" name="s" value="" placeholder="Αναζήτηση..."></li>
</ul>
</form>
</div>
 
<div id="basicpage">
<div class="container">
<div class="boxer">
<div class="socialites" style="top: -147px;">
<a href="#com" aria-hidden="true" class="icon-bubbles a0" data-animate="fadeInUp"></a>
<a href="https://twitter.com/share?url=http://www.cretetv.gr/7713-eidhseis-02062017/&text=ΕΙΔΗΣΕΙΣ 02/06/2017&via=" target="_blank" aria-hidden="true" class="icon-twitter a0" data-animate="fadeInUp"></a>
<a href="http://www.facebook.com/sharer.php?s= 100&amp;p[title]=ΕΙΔΗΣΕΙΣ 02/06/2017&amp;p[url]=http://www.cretetv.gr/7713-eidhseis-02062017/&amp;p[images][0]=&amp;p[summary]=" target="_blank" aria-hidden="true" class="icon-facebook a0" data-animate="fadeInUp"></a>
</div>
<h1>ΕΙΔΗΣΕΙΣ 02/06/2017</h1>
<div class="metamarks">
<p>Αναρτήθηκε από: <a href="http://www.cretetv.gr/author/news/" title="Posts by news" rel="author">news</a> την: June 2nd, 2017</p>
</div>
<h2 class="lowball"><a href="http://www.cretetv.gr/vod/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%bf-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/">Δελτίο Ειδήσεων </a></h2>
 
<div class="marshallcontain">
 
<script type="text/javascript" src="http://vod.cretetv.gr/p/104/sp/10400/embedIframeJs/uiconf_id/11170239/partner_id/104"></script>
 
 
<script>
function kalturaCode(idvideo){
	var scriptToEval = '';
	var code = new kEmbedCodeGenerator({"host":"vod.cretetv.gr","securedHost":"vod.cretetv.gr","partnerId":104,"protocol":"http","embedType":"iframe","uiConfId":11170239,"width":"100%","height":"500","includeKalturaLinks":true,"cacheSt":1496707200,"entryId":idvideo,"includeSeoMetadata":true,"flashVars":{"streamerType":"auto", "autoPlay":"true"}}).getCode();
	var embedType = 'iframe';
	var ltIE10 = $('html').hasClass('lt-ie10');
	
	// IE9 and below has issue with document.write script tag
	if( ltIE10 && (embedType == 'dynamic' || embedType == 'thumb') ) {
		$(code).each(function() {
			if( ! this.outerHTML ) return true;
			if( this.nodeName === 'SCRIPT' ) {
				// If we have external script, append to head
				if( this.src ) {
					$.getScript(this.src, function() {
						$.globalEval(scriptToEval);
					});
				} else {
					scriptToEval += this.innerHTML;
				}
			} else {
				// Write any other elements	
				document.getElementById('video-container').innerHTML=this.outerHTML;
			}
		});
	} else {
		document.getElementById('video-container').innerHTML=code;
	}
}

function kalturaThumb(idvideo){
	//http://cdnbakmi.kaltura.com/p/1542671/thumbnail/entry_id/1_1eisnw2z/width/192/height/108/quality/75/
	return 'http://vod.cretetv.gr/p/104/thumbnail/entry_id/'+idvideo+'/width/192/height/108/quality/75/';
}

function kalturaCode2(idVideo){
	var code =
'<object id="kaltura_player_1378813240" name="kaltura_player_1378813240" type="application/x-shockwave-flash" allowFullScreen="true" allowNetworking="all" allowScriptAccess="always" height="100%" width="100%" bgcolor="#000000" xmlns:dc="http://purl.org/dc/terms/" xmlns:media="http://search.yahoo.com/searchmonkey/media/" rel="media:video" resource="http://vod.cretetv.gr/index.php/kwidget/cache_st/1496707200/wid/_104/uiconf_id/11170239/entry_id/'+idVideo+'" data="http://vod.cretetv.gr/index.php/kwidget/cache_st/1496707200/wid/_104/uiconf_id/11170239/entry_id/'+idVideo+'"><param name="allowFullScreen" value="true" /><param name="allowNetworking" value="all" /><param name="allowScriptAccess" value="always" /><param name="bgcolor" value="#000000" /><param name="flashVars" value="&{FLAVOR}&autoPlay=true&LeadWithHTML5=true" /><param name="movie" value="http://vod.cretetv.gr/index.php/kwidget/cache_st/1496707200/wid/_104/uiconf_id/11170239/entry_id/'+idVideo+'" /><a href="http://corp.kaltura.com/products/video-platform-features">Video Platform</a> <a href="http://corp.kaltura.com/Products/Features/Video-Management">Video Management</a> <a href="http://corp.kaltura.com/Video-Solutions">Video Solutions</a> <a href="http://corp.kaltura.com/Products/Features/Video-Player">Video Player</a> <a rel="media:thumbnail" href="http://vod.cretetv.gr/p/104/sp/10400/thumbnail/entry_id/'+idVideo+'/width/120/height/90/bgcolor/000000/type/2"></a> <span property="dc:description" content="Έκπληξη στην Ελένη από τις φίλες της για τα γεννέθλιά της..."></span><span property="media:title" content="Γεννέθλια Ελένης"></span> <span property="media:width" content="400"></span><span property="media:height" content="100%"></span> <span property="media:type" content="application/x-shockwave-flash"></span> </object>';

	
	document.getElementById('video-container').innerHTML=code;
}

</script>
<script type="text/javascript">
                              mw.setConfig("Kaltura.LeadWithHTML5", true);
                              mw.setConfig("EmbedPlayer.AttributionButton", false);
                              mw.setConfig("EmbedPlayer.EnableOptionsMenu", false);
                              mw.setConfig("EmbedPlayer.EnableIpadNativeFullscreen", true);
                              mw.setConfig("EmbedPlayer.UseFlashOnAndroid", false);
                              mw.setConfig("EmbedPlayer.EnableRightClick", false);
                            </script>
<div id="video-container" class="video-container" style="width:100%; height:500px">
<div id="myElement" style="margin:10px" class="video-container">Loading the player...</div>
</div>
 
<script src="http://vod.cretetv.gr/p/104/sp/10400/embedIframeJs/uiconf_id/11170239/partner_id/104"></script>
<script>
	var isChrome = window.chrome;
	//var is_safari = navigator.userAgent.toLowerCase().indexOf("safari/") > -1;
	
	
	var is_chrome = navigator.userAgent.indexOf("Chrome") > -1;
	var is_explorer = navigator.userAgent.indexOf("MSIE") > -1;
	var is_firefox = navigator.userAgent.indexOf("Firefox") > -1;
	var is_safari = navigator.userAgent.indexOf("Safari") > -1;
	var is_Opera = navigator.userAgent.indexOf("Presto") > -1;
	if ((is_chrome)&&(is_safari)) {is_safari=false;}
	
	
	if(is_chrome || is_safari) {
	   kWidget.embed({
		  "targetId": "video-container",
		  "wid": "_104",
		  "uiconf_id": "11170239",
		  "flashvars": {},
		  "entry_id": "0_8ph662km"
		});
	} else { 
	   kWidget.embed({
		  "targetId": "video-container",
		  "wid": "_104",
		  "uiconf_id": "11170239",
		  "flashvars": {
					"autoPlay": true
				},
		  "entry_id": "0_8ph662km"
		});
	}
</script>  
</div>
 
<div class="clear"></div>
</div>
 
 
<div class="superspace"></div>
<div id="com"></div>
<div class="nextposters">
<div class="boxer">
<div class="flexslider">
<ul class="slides">
<li>
<a href="http://www.cretetv.gr/7712-eidhseis-04092017/"><h4>ΕΙΔΗΣΕΙΣ 04/09/2017</h4></a>
</li>
<li>
<a href="http://www.cretetv.gr/7709-eidhseis-03062017/"><h4>ΕΙΔΗΣΕΙΣ 03/06/2017</h4></a>
</li>
<li>
<a href="http://www.cretetv.gr/7705-eidhseis-01052017/"><h4>ΕΙΔΗΣΕΙΣ 01/05/2017</h4></a>
</li>
<li>
<a href="http://www.cretetv.gr/7706-eidhseis-31052017/"><h4>ΕΙΔΗΣΕΙΣ 31/05/2017</h4></a>
</li>
<li>
<a href="http://www.cretetv.gr/7700-eidhseis-30052017/"><h4>ΕΙΔΗΣΕΙΣ 30/05/2017</h4></a>
</li>
<li>
<a href="http://www.cretetv.gr/7698-eidhseis-29052017/"><h4>ΕΙΔΗΣΕΙΣ 29/05/2017</h4></a>
</li>
<li>
<a href="http://www.cretetv.gr/7690-eidhseis-28052017/"><h4>ΕΙΔΗΣΕΙΣ 28/05/2017</h4></a>
</li>
<li>
<a href="http://www.cretetv.gr/7688-eidhseis-27052017/"><h4>ΕΙΔΗΣΕΙΣ 27/05/2017</h4></a>
</li>
<li>
<a href="http://www.cretetv.gr/7683-eidhseis-26052017/"><h4>ΕΙΔΗΣΕΙΣ 26/05/2017</h4></a>
</li>
<li>
<a href="http://www.cretetv.gr/7680-eidhseis-25052017/"><h4>ΕΙΔΗΣΕΙΣ 25/05/2017</h4></a>
</li>
</ul>
</div>
</div>
</div>
<div class="clear"></div>
 
<div class="boxer">
<div id="comments">
<h4>Αφήστε το σχόλιό σας</h4>
<div class="postcomments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/7713-eidhseis-02062017/#respond" style="display:none;">Ακύρωση απάντησήσς</a></small></h3> <form action="http://www.cretetv.gr/wp-comments-post.php" method="post" id="sleek" class="comment-form">
<p class="comment-notes">Η διεύθυνση email σας, δε θα κοινοποιηθεί.</p><div class="messenger"><span aria-hidden="true" class="icon-right-quote"></span><textarea id="comment" class="lonely" name="comment" cols="45" rows="8" aria-required="true"></textarea></div><div class="clear"></div><div class="letterbox"><input id="author" class="lilly" placeholder="Το Όνομά σας*" name="author" type="text" value="" size="30"/>
<input id="email" name="email" type="text" class="lilly" placeholder="Το Email σας*" value="" size="30"/>
<input id="url" name="url" type="text" class="lilly" placeholder="Το Website σας(προεραιτικο)" value=""/></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Αποστολή"/> <input type='hidden' name='comment_post_ID' value='7713' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8d42b21b9e"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="87"/></p> </form>
</div> 
 
<div class="usercomments">
<ul class="commentlist">
</ul>
 
</div> 
</div>
</div>
</div>
<div class="clear"></div>
</div> 
</div>
 
 
<div class="copyright">
<div style="float:left; margin:1em;"><a href="http://www.eetep.gr" target="_blank"><img src="http://www.cretetv.gr/wp-content/uploads/2015/03/eetep-member-100.png?x54511" title="ΕΝΩΣΗ ΕΝΗΜΕΡΩΤΙΚΩΝ ΤΗΛΕΟΡΑΣΕΩΝ ΕΛΛΗΝΚΗΣ ΠΕΡΙΦΕΡΕΙΑΣ" alt="ΕΝΩΣΗ ΕΝΗΜΕΡΩΤΙΚΩΝ ΤΗΛΕΟΡΑΣΕΩΝ ΕΛΛΗΝΚΗΣ ΠΕΡΙΦΕΡΕΙΑΣ"/></a></div>
<p style="font-size:small; text-transform:none; line-height:1.4em;margin-top:0px">
ΙΚΑΡΟΣ ΡΑΔΙΟΤΗΛΕΟΠΤΙΚΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ Α.Ε. <br/> ΒΙ.ΠΕ. Ηρακλείου, 71601, Ηράκλειο, Κρήτη <br/> Τηλ: 2810-398000 <br/> Fax: 2810-398117 <br/> Email: <a href="/cdn-cgi/l/email-protection#6a03040c052a09180f1e0f1e1c440d1845"><span class="__cf_email__" data-cfemail="5c35323a331c3f2e392839282a723b2e">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>
</p>
 
<a class="topper" style="font-size:x-large" href="#toppings">Αρχή</a>
</div>
 
<div id="modal">
<a href="javascript:$.pageslide.close()" class="close">X</a>
<h2>KPHTH TV</h2>
<p>Επικοινωνήστε μαζί μας!</p>
<div id="contactform">
<div id="messager" class="messager"></div>
<form method="post" action="http://www.cretetv.gr/wp-content/themes/apollo/library/contact_three.php" name="cformr" id="cformr" class="sleek cformr">
<input class="lilly" id="namer" type="text" placeholder="Το Όνομά σας*" name="namer" value=""/>
<input class="lilly" id="emailr" type="text" placeholder="Το Email σας*" name="emailr" value=""/>
<input class="lilly" type="hidden" name="subjectr" id="subjectr" value="ioannisa@cretetv.gr; info@cretetv.gr; kargakis@cretetv.gr; mpitzileou@cretetv.gr"/>
<input class="lilly" type="hidden" name="honeypot" id="honeypot"/>
<input class="lilly" type="text" style="display: none;" name="myemailr" id="myemailr" value="ioannisa@cretetv.gr; info@cretetv.gr; kargakis@cretetv.gr; mpitzileou@cretetv.gr"/>
<span aria-hidden="true" class="icon-right-quote"></span>
<textarea class="lonely" name="commentr" placeholder="Το Μήνυμά σας*" id="commentr"></textarea>
<input type="submit" name="sends" value="Αποστολη Μηνυματος" id="submitr" class="button nudge"/>
</form>
</div> 
</div>
 
 
<script type="text/javascript" src="http://www.cretetv.gr/wp-content/themes/apollo/scripts/pageslide.js?x54511"></script>
<script>
	    $(".second").pageslide({ direction: "left", modal: true });
	</script>
<script type="text/javascript">
    	function moveTo(contentArea){
        	var goPosition = $(contentArea).offset().top;
        	$('html,body').animate({ scrollTop: goPosition}, 'slow');
        }
    </script>
<script type="text/javascript">
	 $(window).load(function(){	
	
	$('#cformr').submit(function(){

		var action = $(this).attr('action');

		$("#messager").slideUp(750,function() {
		$('#messager').hide();

 		$('#submitr')
			.after('<img src="images/nivo-preloader.gif" class="contact-loader" />')
			.attr('disabled','disabled');

		$.post(action, {
			namer: $('#namer').val(),
			emailr: $('#emailr').val(),
			subjectr: $('#subjectr').val(),
			emailerr: $('#myemailr').val(),
			commentr: $('#commentr').val()
		},
			function(data){
				document.getElementById('messager').innerHTML = data;
				$('#messager').slideDown('slow');
				$('#cformr img.contact-loader').fadeOut('slow',function(){$(this).remove()});
				$('#submitr').removeAttr('disabled');
				if(data.match('success') != null) $('#cformr').slideUp('slow');
			}
		);

		});

		return false;

	});
	
	});
	</script>
<script type="text/javascript">
	  $(document).ready(function(){
	    $("a[rel^='prettyPhoto']").prettyPhoto();
	  });
	</script>
<script type="text/javascript">
jQuery(function(){ 
  if (navigator.cookieEnabled === true)
  {
    if (document.cookie.indexOf("visited") == -1)
	{
      jQuery('body').prepend('<div id="cookie"><div id="wrapper"><h2>Δηλωση Χρησης Cookies</h2><p>Ο ιστότοπος αυτός κάνει χρήση cookies. Τα cookies μας επιτρέπουν να βελτιώσουμε την εμπειρία χρήσης σας στον ιστότοπό μας, καθώς και να συλλέξουμε στατιστικά επισκεψιμότητας.  Συνεχίζοντας σε αυτό το website αποδέχεστε τη χρήση cookies.</p><div id="close"><a href="#" id="closecookie">Αποδέχομαι</a></div><div style="clear:both"></div></div></div>');
	  jQuery('head').append('<style type="text/css">#cookie {position:absolute;left:0;top:0;width:100%;height:100%;background:rgb(255,255,255);background:rgba(255,255,255,0.8);z-index:9999;}#cookie #wrapper {padding:20px;}#cookie h2 {color:#000000;display:block;text-align:center;font-family:ariel,sans-serif;font-size:1.6em}#cookie p {color:#444444;display:block;font-family:ariel,sans-serif;font-size:1em}#cookie #close{text-align:center;}#closecookie{color:#000000;font-family:ariel,sans-serif;font-size:1.25em;text-decoration:none}@media only screen and (min-width: 480px) {#cookie {height:auto;}#cookie #wrapper{max-width:100%;margin-left:auto;margin-right:auto;}#cookie h2{width:18%;margin-top:0;margin-right:2%;float:left;text-align:right;}#cookie p {width:68%;margin:0 1%;float:left;}#cookie #close{width:9%;float:right;}}</style>');
	  jQuery('#cookie').show("fast");
	  jQuery('#closecookie').click(function() {jQuery('#cookie').hide("fast");});
	  document.cookie="visited=yes; expires=Thu, 31 Dec 2020 23:59:59 UTC; path=/";
	}
  }
})
</script>
<div id="fb-root"></div>
<style>.fb_iframe_widget_lift{width:100%!important;height:100%!important;}</style>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><script type='text/javascript' src='http://www.cretetv.gr/wp-content/plugins/akismet/_inc/form.js?x54511'></script>
<script type='text/javascript' src='http://www.cretetv.gr/wp-includes/js/comment-reply.min.js?x54511'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.cretetv.gr/wp-content/plugins/layered-popups/js/script.min.js?x54511'></script>
<script type='text/javascript' src='http://www.cretetv.gr/wp-content/plugins/layered-popups/js/perfect-scrollbar-0.4.6.with-mousewheel.min.js?x54511'></script>
<script type='text/javascript' src='http://www.cretetv.gr/wp-includes/js/wp-embed.min.js?x54511'></script>
<script>
			var ulp_ajax_url = "http://www.cretetv.gr/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"ab-LmvsESy27rOdQNph":[""],"none":[""]};
			var ulp_overlays = {"none":["", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script>
 
<script type="text/javascript">
    $(function(){
        $("img.lazy")
			.trigger("lazyload");
    });
	</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 